Forum bloqué par votre antivirus? Le point

j’ai ça depuis ce matin:

obligé de désactiver l’antivirus pour me connecter…

il faut prevenir
@Jean-Michel_Bourque et @Steven
mais je penche pour une exces de zele de ton antivirus

1 « J'aime »

Bonjour,

Je vais à la pêche aux infos et nous verrons si c’est un faux positif ou pas.

coup de fil ce matin de claude27, même souci, lui avec Avast.
Perso j’ai réglé ce pb, j’ai viré l’antivirus et ça fonctionne très bien ainsi depuis… 6 ans

1 « J'aime »

je n’ai rien changé dans ma config et j’utilise AVG depuis plus de 10 ans sans souci!

j’ai abandonné Avast suite à des notifications incessantes, et des menaces de menaces à n’en plus finir…

jusqu’à présent, windows defender fait bien le travail, même si quelquefois il se met en tête de faire une vérification qui me ralentit un peu…

3 « J'aime »

Pas de problème non plus avec Avira…

Bonjour
Depuis hier après midi je ne pouvais plus me connecter au site « forum rétrotechnique »

Après avoir supprimé mon antivirus AVG je suis revenu à la normale mais bon ce n’est pas une situation normale ! j’ai donc réinstallé et mis l’URL du site dans les exceptions de mon antivirus et bien sûr cela fonctionne maintenant à merveille :smiley:
Je précise que j’utilise AVG en version payante et ceci depuis 2004 et n’ai jamais eu de soucis , j’ai essayé à la chaîne une cinquantaine de sites qui sont dans mes favoris et aucun souci de connexion
avec ceux là . Peut être que le monsieur sécurité de l’hébergeur pourrait « jeter un oeil » à ce soucis .

Bonjour à tous,
J’ai le m^me souci avec avast

Bonjour bricoleur50 ,normal il ne font plus qu’un !

Avast et AVG ne font plus qu’un !

1 « J'aime »

Bonjour,

Pareil, avec firefox et Avast depuis hier.

Obligé de notifier une exception sur" https://forum.retrotechnique.org/" dans AVAST pour reprendre la main.

idem chez moi

Petit point à l’heure du dessert : pour le moment seul Avast se manifeste.
Et par ailleurs, je n’ai pas trouvé de mention de notre forum dans les bases de données d’alerte (hors Avast). L’option du faux positif semble la plus plausible à cette heure.
Je continue à creuser.

Bonjour,

Il arrive que les sites soient bloqués par des antivirus ou des FAI suite à des rapports négatifs des sites de certification comme :

C’est arrivé à deux reprises en 2021 où le site doctsf était bloqué par le FAI historique Suisse qui est Swisscom suite à un classement sur liste noire de doctsf.com par ces organismes.

C’est aussi pour cette raison que @Jean-Michel_Bourque aimerait limiter les contenus et liens douteux qui sont parfois partagés ici et qui dégradent la note du site auprès des organismes de certification mentionnés.

2 « J'aime »

Suite de mes recherches et conclusion temporaire mais sans doute définitive.
Le site d’Avast propose quelques étapes pour vérifier si un site est dangereux ou pas (Guide pour vérifier la sécurité d’un site web | Avast ) et cela intègre un passage via VirusTotal, en effet.
VirusTotal classe notre forum en « tout va bien, vert pomme ».
J’ai contacté le service client Avast avec ces éléments pour leur demander de supprimer ce faux positif nous concernant.

2 « J'aime »

On ne le dira jamais assez.

4 « J'aime »

bonjour à tous
j’ai eu le même problème ce matin mais j’ai mis l’URL du site dans les exceptions et tout est rentré dans l’ordre en conservant mon anti virus Avast
bonne journée
cordialement
Sobibi

1 « J'aime »

Effectivement sur le site (Virustotal) tout a l’air clean mais Avast et AVG n’y figurent pas .
Les autres sites et organismes de contrôle par contre annoncent Retrotechnique.org comme clean , se serait donc un faux positif ce qui est probablement le cas sinon les autres antivirus ont du soucis à se faire !

Attendons le retour d’infos d’Avast car c’est quand même ennuyeux d’avoir placé Retrotechnique.org dans la case exception ce qui signifie que le site ne sera plus « contrôlé » à chaque connexion pour les utilisateurs Avast et AVG .

Merci d’avoir pris le temps de vous informer de ce disfonctionnement :+1:

Mais il est administré très rigoureusement.
Le moteur Discourse est fiable. Le serveur est propre, hébergé en France, et bien géré par un infogérant spécialiste. Et nous refusons les pièces jointes à risque (bureautique contenant des macros notamment).
Donc très peu de risque pour l’utilisateur.

Par ailleurs il faut veiller plus que jamais au contenu du forum : pas de liens vers des sites foireux, et des discussions en rapport avec l’objet du site. Cela fait partie des critères pour une bonne réputation vis à vis des référenceurs et des anti-virus.

Même souci,
Je viens de virer Avast, qui, a mon avis essaie de récupérer du pognon !!! et j’utilise de nouveau l’anti virus Windows. tout va bien maintenant ! a mon avis il n’y a jamais eu de virus sur ce site !!!
Philippe

2 « J'aime »