Disparition soudaine d’un multiplex TNT

Bonjour,

Depuis hier soir, je ne reçois plus le R6 depuis l’émetteur de Mayet (Sarthe).

3 TV dans la maison, écran noir partout sur le R6.

Sur la Dreambox, j’ai un affichage du SNR, il a toujours été aux alentours de 37dB sur l’ensemble des multiplexes.

Là, sur le R6, il est à 0 depuis hier soir.

La totalité de l’installation avait été faîte par mes soins il y a 20 ans, pas de souci jusqu’à maintenant

J’ai été voir sur d’autres sites si une panne d’émetteur était mentionnée, mais rien.

Bien entendu j’ai vérifié mon installation (câbles, répartiteur, pré-ampli) et, au moins visuellement, tout est propre.

Où regarder ? Une perturbation sur le canal 36 ? Je précise que j’habite en zone non dense, et que je n’ai rien changé à la maison.

Je sèche un peu. Preneur de toute suggestion, je suis.

Merci à vous.

peut être attendre simplement qu’il réparent l’émetteur
j’ai eu cela sur l’émetteur TNT du Ventoux récemment : 2 jours de panne sur un multiplex puis plus rien sur tous les multiplex pendant 2H et tout est revenu

Voir ici:

Ca explique souvent bien des choses comme ma réception a Beauvais d’un multiplex DAB Suisse

Bonsoir
Pas de coupure du R6 de Mayet que je reçois actuellement

les mux de Mayet :
Caractéristiques techniques des multiplex :
R3: 22H 79kW (TDF).
R1: 26H 79kW (TDF).
R2: 27H 79kW (TOWERCAST).
R7: 35H 32kW (TOWERCAST).
R6: 36H 79kW (TOWERCAST).
R4: 46H 58kW (TOWERCAST).

voir les détails ici
TVNT.net - Le forum de la TNT • 72 - Sarthe [Le Mans - Mayet] : Les émetteurs TNT, leurs caractéristiques et leurs zones de couverture

c’est forcément un problème sur ton installation
On pourrait penser à une perturbation par un émetteur 4G, mais le canal 36 en est trop éloigné :thinking:
et pas de perturbations annoncées par l’ANFR

Es tu sur de recevoir Mayet et pas un réémetteur local ?
(dans quel coin es-tu ? , si c’est indiscret, réponsd en MP :wink: )

Merci pour ces premiers retours.

J’ai bien pensé aussi à des signaux issus d’une propagation exceptionnelle, et qui perturberait certains canaux locaux. Je l’ai déjà vécu, mais là le blackout est total depuis hier soir.

Et les informations de kiki37 répondent à mon incertitude sur une panne potentielle de l’emetteur.

Il vient de me venir une idée: j’ai un SDRPlay acheté récemment à Hamexpo, et il n’est pas sur la même antenne que mes TVs. Je vais regarder l’allure des différents multiplexes, j’aurais dû y penser avant.

@kiki37: je pointe sur Mayet depuis toujours, je le certifie à 100%.

je pense à un truc un peu farfelu, mais ce canal 36 était utilisé comme modulateur par les magnétoscopes; n’y aurait il pas quelqu’un qui aurait bricolé un petit émetteur avec dans ton entourage ?

Merci kiki37, j’y ai pensé aussi, à ce fameux 36 modulé par les magnétoscopes :wink:

Mais j’ai du nouveau, et ça ne semble pas très bon pour moi…

J’ai visualisé les multiplexes sur mon SDRPlay (qui est sur une antenne indépendante), et c’est sans appel, tous les multiplexes sont là, y compris le R6, avec des niveaux comparables partout. Donc la perturbation extérieure sort de la photo.

En allant vite en besogne, je me dis que la fréquence du canal 36 est perturbée dans a maison depuis hier soir.

Et là, j’ai beau réfléchir, je ne vois pas ce qui a changé depuis hier soir. A moins qu’un appareil soit devenu défaillant au point de me masquer le R6.

Que faire? Débrancher minutieusement pour trouver le fautif?

Si le signal perturbateur sature l’ampli d’antenne, il est possible que la perturbation ne soit pas sur le canal le plus proche de la bande 4G.
@DL3722: y a -t-il un préampli ou un ampli sur ton installation ?
Si oui, peux-tu essayer de le bypasser ou de réduire son gain ?

Tu peux aussi débrancher le réoartiteur et essayer chaque téléviseur un par un en reliant en direct

@marceljack
@kiki37

Oui, bien entendu je peux faire ce genre de test. Mais avant d’y aller, j’aimerais comprendre la démarche. Tester sans comprendre, ce n’est pas trop mon truc :slight_smile:

Vous suspectez un défaut du pré-ampli ou de l’alimentation, c’est bien ça que vous avez en tête?
Etant donné que le défaut est commun aux 3 TVs connectés, la piste me semble intéressante.

Mais pourquoi un seul canal bouché, c’est possible?

c’est le point curieux qui pose problème difficilement explicable; c’est pourquoi il faut essayer point par point pour tenter de trouver l’origine de ce curieux phénomène.
Peut-être en trouvant le coupable pourra-t-on émettre une explication rationnelle :thinking:

J’espère que vous m’excuserez pour tout ceci.

A 21h34, tout est rentré dans l’ordre. Je ne sais pas si ça va durer. 37dB sur le R6.

Et il est bien entendu que cette situation est assez incohérente, je vous livre ce que je vois.

Mon dieu que je n’aime pas ces situations totalement incompréhensibles.

CQFD !

Sans doute ai-je posté trop vite, à 21h43, le SNR est à nouveau à 0.

Attendre une réparation me semble erroné puisque kiki37 a confirmé le bon état de l’émetteur.

Je vois que certains commencent à s’agacer, j’arrête ici.

pas forcé que ce soit dans la bonne direction le test de Kiki37
est tu sûr qu’il est sur le même segment d’antenne que toi ?
quand j’ai été en panne sur le Ventoux Avignon cote Entrechaux ou j’ai un collègue cela fonctionnait

A nouveau merci à tous, il est agréable de voir que vous voulez aider.

J’ai parfois peur d’abuser.

J’ai tendance à penser que le problème est dans la maison puisque le SDRPlay montre une réception nominale sur le R6.

J’ajoute que mon voisin reçoit le R6 sans problème.

Il faut me rendre à l’évidence: ça chie grave dans ma maison depuis hier soir.

si cela fonctionne chez le voisin la il y a problème chez toi

1er chose a faire orientation antenne ?
2eme chose simplifier au max l’installation : liaison directe antenne décodeur

c’st ce que marceljack et moi avons préconisé
liaison directe antenne et Téléviseur par téléviseur

Absolument pas ! où as tu vu ça ? Au contraire, c’est intéressant de comprendre la cause de ce dysfonctionnement.

Vérifie la partie de câble coaxial qui se trouve en extérieur, avec le temps et les UV le coaxail blanc a tendance à ce craquelé. Ce qui parfois amène des pertes de certains multiplex par temps humide.
Il suffit juste de remplacer cette portion de câble pour retrouver un réception normale.

Bonjour,

J’ai sans doute exclu un peu vite des perturbations dûes à la propagation.

En effet, ce matin en lançant une recherche sur la TV, j’ai France3 basse Normandie et France3 Val de Loire. Le R6 est revenu, avec le SNR habituel.

Il me semble sage d’attendre un peu avant de toucher à l’installation. J’ai déjà eu des perturbations à cause de la propagation, mais jamais aussi longtemps.

Pas simple à comprendre, j’ai essayé d’être rigoureux, mais il y a des aspects contradictoires:
mon voisin recevait le R6, moi pas
sur le SDRPlay, le R6 avait la même allure que les autres multiplexes